<!DOCTYPE html>
<html lang="es-MX" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width,initial-scale=1.0">
		<link rel="pingback" href="https://www.tadaima.com.mx/xmlrpc.php">
		<title>Tadaima Home | Tadaima</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tadaima.com.mx/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Tadaima Home | Tadaima" />
<meta property="og:url" content="https://www.tadaima.com.mx/" />
<meta property="og:site_name" content="Tadaima" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tadaima Home | Tadaima" />
<meta name="twitter:site" content="@tadaimanews" />
<meta name="twitter:creator" content="@kikamx_" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tadaima.com.mx/#organization","name":"Tadaima","url":"https://www.tadaima.com.mx/","sameAs":["https://www.facebook.com/tadaimanews/","https://www.instagram.com/tadaimanews","https://www.youtube.com/eltadaima","https://twitter.com/tadaimanews"],"logo":{"@type":"ImageObject","@id":"https://www.tadaima.com.mx/#logo","url":"https://www.tadaima.com.mx/wp-content/uploads/2019/07/tadaima_logo@2x.png","width":316,"height":64,"caption":"Tadaima"},"image":{"@id":"https://www.tadaima.com.mx/#logo"}},{"@type":"WebSite","@id":"https://www.tadaima.com.mx/#website","url":"https://www.tadaima.com.mx/","name":"Tadaima","publisher":{"@id":"https://www.tadaima.com.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tadaima.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.tadaima.com.mx/#webpage","url":"https://www.tadaima.com.mx/","inLanguage":"es-MX","name":"Tadaima Home | Tadaima","isPartOf":{"@id":"https://www.tadaima.com.mx/#website"},"about":{"@id":"https://www.tadaima.com.mx/#organization"},"datePublished":"2016-10-12T18:04:37+00:00","dateModified":"2019-07-23T04:04:20+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tadaima &raquo; Feed" href="https://www.tadaima.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tadaima &raquo; RSS de los comentarios" href="https://www.tadaima.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tadaima &raquo; Tadaima Home RSS de los comentarios" href="https://www.tadaima.com.mx/home/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-144044109-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-144044109-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tadaima.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tadaima.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tadaima.com.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.tadaima.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.tadaima.com.mx/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='animate-css'  href='https://www.tadaima.com.mx/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.tadaima.com.mx/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gridlove-fonts-css'  href='https://fonts.googleapis.com/css?family=Cabin%3A400%2C700%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='gridlove-main-css'  href='https://www.tadaima.com.mx/wp-content/themes/gridlove/assets/css/min.css?ver=1.8' type='text/css' media='all' />
<style id='gridlove-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.tadaima.com.mx/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://www.tadaima.com.mx/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.tadaima.com.mx/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.tadaima.com.mx/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.tadaima.com.mx/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.tadaima.com.mx/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.tadaima.com.mx","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.tadaima.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tadaima.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tadaima.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.tadaima.com.mx/' />
<link rel="alternate" type="application/json+oembed" href="https://www.tadaima.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tadaima.com.mx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tadaima.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tadaima.com.mx%2F&#038;format=xml" />
</head>

<body class="home page-template page-template-template-modules page-template-template-modules-php page page-id-207 chrome gridlove-v_1_8">
	
		
	<header id="header" class="gridlove-site-header hidden-md-down  gridlove-header-shadow">
			
			
			<div class="gridlove-header-wrapper">
<div class="gridlove-header-2 gridlove-header-middle container">

		<div class="gridlove-slot-l">
            
<div class="gridlove-site-branding  ">
			<h1 class="site-title h1"><a href="https://www.tadaima.com.mx/" rel="home"><img class="gridlove-logo" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/tadaima_logo.png" alt="Tadaima"></a></h1>
	
	
</div>

        </div>
        <div class="gridlove-slot-c">
            <nav class="gridlove-main-navigation">	
				<ul id="menu-menu-home-page" class="gridlove-main-nav gridlove-menu"><li id="menu-item-2218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2218"><a href="https://www.tadaima.com.mx/category/zonaotaku/">Zona Otaku</a></li>
<li id="menu-item-2219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2219"><a href="https://www.tadaima.com.mx/category/japon/">Japón</a></li>
<li id="menu-item-2214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2214"><a href="https://www.tadaima.com.mx/category/cine/">Cine</a></li>
<li id="menu-item-2217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2217"><a href="https://www.tadaima.com.mx/category/zonageek/">Zona Geek</a></li>
<li id="menu-item-2216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216"><a href="https://www.tadaima.com.mx/category/musica/">Música</a></li>
</ul>	</nav>        </div>
        <div class="gridlove-slot-r">
            	<ul class="gridlove-actions gridlove-menu">
					<li class="gridlove-actions-button gridlove-action-search">
	<span>
		<i class="fa fa-search"></i>
	</span>
	<ul class="sub-menu">
		<li>
			<form class="gridlove-search-form" action="https://www.tadaima.com.mx/" method="get"><input name="s" type="text" value="" placeholder="Escribe aquí para buscar" /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
	</ul>
</li>					<li class="gridlove-actions-button">
	<span class="gridlove-sidebar-action">
		<i class="fa fa-bars"></i>
	</span>
</li>					<li>
		<ul id="menu-gridlove-social" class="gridlove-soc-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="https://www.facebook.com/mekshq"><span class="gridlove-social-name">Facebook</span></a></li>
<li id="menu-item-2019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019"><a href="https://twitter.com/mekshq"><span class="gridlove-social-name">Twitter</span></a></li>
<li id="menu-item-2020" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020"><a href="http://youtube.com"><span class="gridlove-social-name">YouTube</span></a></li>
<li id="menu-item-2023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2023"><a href="http://instagram.com/"><span class="gridlove-social-name">Instagram</span></a></li>
</ul></li>
			</ul>
        </div>

</div>
</div>
							 
									<div id="gridlove-header-sticky" class="gridlove-header-sticky">
	<div class="container">
		
		<div class="gridlove-slot-l">
						
<div class="gridlove-site-branding  ">
			<span class="site-title h1"><a href="https://www.tadaima.com.mx/" rel="home"><img class="gridlove-logo" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/tadaima_logo.png" alt="Tadaima"></a></span>
	
	
</div>

		</div>	
		<div class="gridlove-slot-r">
							<nav class="gridlove-main-navigation">	
				<ul id="menu-menu-home-page-1" class="gridlove-main-nav gridlove-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2218"><a href="https://www.tadaima.com.mx/category/zonaotaku/">Zona Otaku</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2219"><a href="https://www.tadaima.com.mx/category/japon/">Japón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2214"><a href="https://www.tadaima.com.mx/category/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2217"><a href="https://www.tadaima.com.mx/category/zonageek/">Zona Geek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216"><a href="https://www.tadaima.com.mx/category/musica/">Música</a></li>
</ul>	</nav>					<ul class="gridlove-actions gridlove-menu">
					<li class="gridlove-actions-button gridlove-action-search">
	<span>
		<i class="fa fa-search"></i>
	</span>
	<ul class="sub-menu">
		<li>
			<form class="gridlove-search-form" action="https://www.tadaima.com.mx/" method="get"><input name="s" type="text" value="" placeholder="Escribe aquí para buscar" /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
	</ul>
</li>					<li class="gridlove-actions-button">
	<span class="gridlove-sidebar-action">
		<i class="fa fa-bars"></i>
	</span>
</li>					<li>
		<ul id="menu-gridlove-social-1" class="gridlove-soc-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="https://www.facebook.com/mekshq"><span class="gridlove-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019"><a href="https://twitter.com/mekshq"><span class="gridlove-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020"><a href="http://youtube.com"><span class="gridlove-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2023"><a href="http://instagram.com/"><span class="gridlove-social-name">Instagram</span></a></li>
</ul></li>
			</ul>
			  
		</div>
	</div>
</div>								
			
	</header>

	<div id="gridlove-header-responsive" class="gridlove-header-responsive hidden-lg-up">

	<div class="container">
		
		<div class="gridlove-site-branding mini">
		<span class="site-title h1"><a href="https://www.tadaima.com.mx/" rel="home"><img class="gridlove-logo-mini" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/tadaima_logo_mini.png" alt="Tadaima"></a></span>
</div>
		<ul class="gridlove-actions gridlove-menu">

								<li class="gridlove-actions-button gridlove-action-search">
	<span>
		<i class="fa fa-search"></i>
	</span>
	<ul class="sub-menu">
		<li>
			<form class="gridlove-search-form" action="https://www.tadaima.com.mx/" method="get"><input name="s" type="text" value="" placeholder="Escribe aquí para buscar" /><button type="submit" class="gridlove-button-search">Buscar</button></form>		</li>
	</ul>
</li>							<li class="gridlove-actions-button">
	<span class="gridlove-sidebar-action">
		<i class="fa fa-bars"></i>
	</span>
</li>							<li class="gridlove-actions-button gridlove-social-icons">
	<span>
		<i class="fa fa-share-alt"></i>
	</span>
	<ul class="sub-menu">
	<li>
		<ul id="menu-gridlove-social-2" class="gridlove-soc-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a href="https://www.facebook.com/mekshq"><span class="gridlove-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2019"><a href="https://twitter.com/mekshq"><span class="gridlove-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2020"><a href="http://youtube.com"><span class="gridlove-social-name">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2023"><a href="http://instagram.com/"><span class="gridlove-social-name">Instagram</span></a></li>
</ul>	</li>
	</ul>
</li>
				
	
</ul>
	</div>

</div>



            

<div id="cover" class="gridlove-cover-area gridlove-cover-1 gridlove-cover-slider" data-items="1" data-autoplay="5000">

                
        
            <div class="gridlove-cover-item">

                <div class="gridlove-cover-bg">
                                            <a href="https://www.tadaima.com.mx/recomendacion-el-manga-magic-knight-rayearth/" title="Recomendación | El manga «Magic Knight Rayearth»" class="gridlove-cover">
                            <img width="1500" height="500" src="https://www.tadaima.com.mx/wp-content/uploads/2019/08/rayearth001-1500x500.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="" />                            <span class="gridlove-hidden-overlay"></span>
                        </a>
                      
                </div>

                <div class="gridlove-cover-content">
                    <div class="entry-header">
                        
                        <div class="entry-category">
                                                                                        
                                                            <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                                                    </div>
                        
                        <h2 class="entry-title h1"><a href="https://www.tadaima.com.mx/recomendacion-el-manga-magic-knight-rayearth/">Recomendación | El manga «Magic Knight Rayearth»</a></h2>                        
                                                    <div class="entry-content"><p>En los últimos años, el género isekai ha ido ganando cada vez más y más fans. Aunque ahora parece ya un cliché, la idea de que una persona de un mundo común fuese transportada a un mundo completamente...</p>
</div>
                                                
                        
                    </div>
                </div>

            </div>
        
        
            <div class="gridlove-cover-item">

                <div class="gridlove-cover-bg">
                                            <a href="https://www.tadaima.com.mx/primeras-impresiones-kengan-ashura/" title="Primeras impresiones | «Kengan Ashura»" class="gridlove-cover">
                            <img width="1500" height="500" src="https://www.tadaima.com.mx/wp-content/uploads/2019/08/kenganashura006-1500x500.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="" />                            <span class="gridlove-hidden-overlay"></span>
                        </a>
                      
                </div>

                <div class="gridlove-cover-content">
                    <div class="entry-header">
                        
                        <div class="entry-category">
                                                                                        
                                                            <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                                                    </div>
                        
                        <h2 class="entry-title h1"><a href="https://www.tadaima.com.mx/primeras-impresiones-kengan-ashura/">Primeras impresiones | «Kengan Ashura»</a></h2>                        
                                                    <div class="entry-content"><p>El día de ayer llegó a Netflix la adaptación animada del manga de Yabako Sandrovich y Daromeon, Kengan Ashura. Esta serie que gira en torno a una serie de peleas clandestinas promete ser nuestra dosis de...</p>
</div>
                                                
                        
                    </div>
                </div>

            </div>
        
        
            <div class="gridlove-cover-item">

                <div class="gridlove-cover-bg">
                                            <a href="https://www.tadaima.com.mx/yuruyuri-estampillasjapon/" title="YuruYuri celebra 10 años con geniales estampillas" class="gridlove-cover">
                            <img width="1500" height="500" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/yuruyuri-1500x500.png" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="" />                            <span class="gridlove-hidden-overlay"></span>
                        </a>
                      
                </div>

                <div class="gridlove-cover-content">
                    <div class="entry-header">
                        
                        <div class="entry-category">
                                                                                        
                                                            <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                                                    </div>
                        
                        <h2 class="entry-title h1"><a href="https://www.tadaima.com.mx/yuruyuri-estampillasjapon/">YuruYuri celebra 10 años con geniales estampillas</a></h2>                        
                                                    <div class="entry-content"><p>El manga YuruYuri está celebrando 10 años desde su publicación.</p>
</div>
                                                
                        
                    </div>
                </div>

            </div>
        
        
            <div class="gridlove-cover-item">

                <div class="gridlove-cover-bg">
                                            <a href="https://www.tadaima.com.mx/critica-los-caballeros-del-zodiaco-de-netflix/" title="Crítica | Los Caballeros del Zodiaco, de Netflix" class="gridlove-cover">
                            <img width="720" height="405" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/zodiac006.jpg" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="" srcset="https://www.tadaima.com.mx/wp-content/uploads/2019/07/zodiac006.jpg 720w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/zodiac006-300x169.jpg 300w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/zodiac006-370x208.jpg 370w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/zodiac006-270x152.jpg 270w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/zodiac006-570x321.jpg 570w" sizes="(max-width: 720px) 100vw, 720px" />                            <span class="gridlove-hidden-overlay"></span>
                        </a>
                      
                </div>

                <div class="gridlove-cover-content">
                    <div class="entry-header">
                        
                        <div class="entry-category">
                                                                                        
                                                            <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                                                    </div>
                        
                        <h2 class="entry-title h1"><a href="https://www.tadaima.com.mx/critica-los-caballeros-del-zodiaco-de-netflix/">Crítica | Los Caballeros del Zodiaco, de Netflix</a></h2>                        
                                                    <div class="entry-content"><p>La primera parte de la versión de Netflix de Los Caballeros del Zodiaco ha sido recibida, en lo general, con malas críticas. Las más benévolas la han calificado como entretenida, si bien un tanto desangelada y...</p>
</div>
                                                
                        
                    </div>
                </div>

            </div>
        
        
            <div class="gridlove-cover-item">

                <div class="gridlove-cover-bg">
                                            <a href="https://www.tadaima.com.mx/los-autores-de-monster-y-jojos-realizaran-posters-para-tokio-2020/" title="Los autores de Monster y JoJo&#8217;s realizarán pósters para Tokio 2020" class="gridlove-cover">
                            <img width="905" height="375" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/urasawa-araki.png" class="attachment-gridlove-cover size-gridlove-cover wp-post-image" alt="" srcset="https://www.tadaima.com.mx/wp-content/uploads/2019/07/urasawa-araki.png 905w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/urasawa-araki-300x124.png 300w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/urasawa-araki-768x318.png 768w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/urasawa-araki-370x153.png 370w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/urasawa-araki-270x112.png 270w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/urasawa-araki-570x236.png 570w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/urasawa-araki-740x307.png 740w" sizes="(max-width: 905px) 100vw, 905px" />                            <span class="gridlove-hidden-overlay"></span>
                        </a>
                      
                </div>

                <div class="gridlove-cover-content">
                    <div class="entry-header">
                        
                        <div class="entry-category">
                                                                                        
                                                            <a href="https://www.tadaima.com.mx/category/japon/" class="gridlove-cat gridlove-cat-45">Japón</a>                                                    </div>
                        
                        <h2 class="entry-title h1"><a href="https://www.tadaima.com.mx/los-autores-de-monster-y-jojos-realizaran-posters-para-tokio-2020/">Los autores de Monster y JoJo&#8217;s realizarán pósters para Tokio 2020</a></h2>                        
                                                    <div class="entry-content"><p>El día de hoy se dio a conocer que los mangaka Naoki Urasawa y Hirohiko Araki estarán encargados de elaborar pósters artísticos con motivo de los Juegos Olímpicos y Paraolímpicos de Tokio 2020. Los pósters se...</p>
</div>
                                                
                        
                    </div>
                </div>

            </div>
        
        
    

</div>

    
    
    <div id="content" class="gridlove-site-content container">

        
        
                                
                                                                    <div id="gridlove-module-0" class="gridlove-module module-type-posts  gridlove-module-layout-combo">
	
    <div class="module-header"><div class="module-title"><h2>NOTICIAS</h2></div></div>	
		
	
						
		<div class="row gridlove-posts ">
			
										        
			        					
							        	<div class="col-lg-5 col-md-6 col-sm-12 layout-combo">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2866 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-resena">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/recomendacion-el-manga-magic-knight-rayearth/" title="Recomendación | El manga «Magic Knight Rayearth»"><img width="470" height="300" src="https://www.tadaima.com.mx/wp-content/uploads/2019/08/rayearth001-470x300.jpg" class="attachment-gridlove-d5 size-gridlove-d5 wp-post-image" alt="" srcset="https://www.tadaima.com.mx/wp-content/uploads/2019/08/rayearth001-470x300.jpg 470w, https://www.tadaima.com.mx/wp-content/uploads/2019/08/rayearth001-270x173.jpg 270w" sizes="(max-width: 470px) 100vw, 470px" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/recomendacion-el-manga-magic-knight-rayearth/">Recomendación | El manga «Magic Knight Rayearth»</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/freudchicken/"><img alt='' src='https://secure.gravatar.com/avatar/281fca807964d17b7b5ac5e372dd1caa?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> freudchicken</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-3 col-md-6 col-sm-12 layout-combo">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2858 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-resena">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/primeras-impresiones-kengan-ashura/" title="Primeras impresiones | «Kengan Ashura»"><img width="270" height="300" src="https://www.tadaima.com.mx/wp-content/uploads/2019/08/kenganashura006-270x300.jpg" class="attachment-gridlove-d3 size-gridlove-d3 wp-post-image" alt="" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/primeras-impresiones-kengan-ashura/">Primeras impresiones | «Kengan Ashura»</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/freudchicken/"><img alt='' src='https://secure.gravatar.com/avatar/281fca807964d17b7b5ac5e372dd1caa?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> freudchicken</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-4 col-md-6 col-sm-12 layout-combo">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2809 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-anime tag-comiket tag-japan tag-manga tag-yuruyuri">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/yuruyuri-estampillasjapon/" title="YuruYuri celebra 10 años con geniales estampillas"><img width="370" height="300" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/yuruyuri-370x300.png" class="attachment-gridlove-d4 size-gridlove-d4 wp-post-image" alt="" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/yuruyuri-estampillasjapon/">YuruYuri celebra 10 años con geniales estampillas</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/erick-vazquez/"><img alt='' src='https://secure.gravatar.com/avatar/b95d3a4298dc88a6c55c3eb5dbefcbd9?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> Erick Vazquez</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-3 col-md-6 col-sm-12 layout-combo">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2810 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-critica">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/critica-los-caballeros-del-zodiaco-de-netflix/" title="Crítica | Los Caballeros del Zodiaco, de Netflix"><img width="270" height="300" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/zodiac006-270x300.jpg" class="attachment-gridlove-d3 size-gridlove-d3 wp-post-image" alt="" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/critica-los-caballeros-del-zodiaco-de-netflix/">Crítica | Los Caballeros del Zodiaco, de Netflix</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/freudchicken/"><img alt='' src='https://secure.gravatar.com/avatar/281fca807964d17b7b5ac5e372dd1caa?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> freudchicken</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-4 col-md-6 col-sm-12 layout-combo">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2803 post type-post status-publish format-standard has-post-thumbnail hentry category-japon tag-noticia">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/los-autores-de-monster-y-jojos-realizaran-posters-para-tokio-2020/" title="Los autores de Monster y JoJo&#8217;s realizarán pósters para Tokio 2020"><img width="370" height="300" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/urasawa-araki-370x300.png" class="attachment-gridlove-d4 size-gridlove-d4 wp-post-image" alt="" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/japon/" class="gridlove-cat gridlove-cat-45">Japón</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/los-autores-de-monster-y-jojos-realizaran-posters-para-tokio-2020/">Los autores de Monster y JoJo&#8217;s realizarán pósters para Tokio 2020</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/freudchicken/"><img alt='' src='https://secure.gravatar.com/avatar/281fca807964d17b7b5ac5e372dd1caa?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> freudchicken</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-5 col-md-6 col-sm-12 layout-combo">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2798 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-noticia">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/el-live-action-de-wotakoi-anuncia-a-su-elenco/" title="El live-action de Wotakoi anuncia a su elenco"><img width="470" height="300" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/wotakoi010-640x394-470x300.jpg" class="attachment-gridlove-d5 size-gridlove-d5 wp-post-image" alt="" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/el-live-action-de-wotakoi-anuncia-a-su-elenco/">El live-action de Wotakoi anuncia a su elenco</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/freudchicken/"><img alt='' src='https://secure.gravatar.com/avatar/281fca807964d17b7b5ac5e372dd1caa?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> freudchicken</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
			
			
		</div>

	
	
</div>

                    
                                
                                                                    <div id="gridlove-module-1" class="gridlove-module module-type-posts  gridlove-module-layout-combo">
	
    <div class="module-header"><div class="module-title"><h2>ZONA OTAKU</h2></div></div>	
		
	
						
		<div class="row gridlove-posts ">
			
										        
			        					
							        	<div class="col-lg-4 col-md-6 col-sm-12 layout-combo">
                        			     		<article class="gridlove-post gridlove-post-a gridlove-box  post-2795 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-noticia">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/tomie-de-junji-ito-tendra-una-adaptacion-live-action/" title="Tomie, de Junji Itō, tendrá una adaptación live-action"><img width="370" height="150" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/tomie-junjiito-950x394-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></a>
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                            </div>
        </div>
    

    <div class="box-inner-p">
        <div class="box-inner-ellipsis">
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/tomie-de-junji-ito-tendra-una-adaptacion-live-action/">Tomie, de Junji Itō, tendrá una adaptación live-action</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/freudchicken/"><img alt='' src='https://secure.gravatar.com/avatar/281fca807964d17b7b5ac5e372dd1caa?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> freudchicken</a></span></span></div><div class="meta-item meta-date"><span class="updated">3 días ago</span></div></div>
            </div>

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-3 col-md-6 col-sm-12 layout-combo">
                        			     		<article class="gridlove-post gridlove-post-c gridlove-box  post-2776 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-opinion">

    <div class="box-inner-p">
    	<div class="box-inner-ellipsis">
	        <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                            </div>
	        <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/opinion-ore-monogatari-masculinidad-y-amistad/">Opinión | Ore Monogatari!!: masculinidad y amistad</a></h2>	        <div class="entry-content"><p>Cuando yo era niño, era común que mi abuelita y mis tías dijeran que los hombres debían tener tres cualidades: ser feos, fuertes y formales; y se esperaba que los niños –futuros hombres– fueran poco a poco adaptándose a...</p>
</div>
        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/freudchicken/"><img alt='' src='https://secure.gravatar.com/avatar/281fca807964d17b7b5ac5e372dd1caa?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> freudchicken</a></span></span></div><div class="meta-item meta-comments"><a href="https://www.tadaima.com.mx/opinion-ore-monogatari-masculinidad-y-amistad/#respond">¿Qué Opinas?</a></div></div>
            </div>    
	


</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-5 col-md-6 col-sm-12 layout-combo">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2770 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-opinion">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/opinion-saekano-y-el-misterioso-encanto-de-megumi-kato/" title="Opinión | Saekano y el misterioso encanto de Megumi Katō"><img width="470" height="300" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/Saekano001-470x300.jpg" class="attachment-gridlove-d5 size-gridlove-d5 wp-post-image" alt="" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/opinion-saekano-y-el-misterioso-encanto-de-megumi-kato/">Opinión | Saekano y el misterioso encanto de Megumi Katō</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/freudchicken/"><img alt='' src='https://secure.gravatar.com/avatar/281fca807964d17b7b5ac5e372dd1caa?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> freudchicken</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-5 col-md-6 col-sm-12 layout-combo">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2763 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-opinion">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/opinion-los-otaku-y-el-caso-de-mememe/" title="Opinión | Los otaku y el caso de ME!ME!ME!"><img width="470" height="300" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/MEMEME005-470x300.jpg" class="attachment-gridlove-d5 size-gridlove-d5 wp-post-image" alt="" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/opinion-los-otaku-y-el-caso-de-mememe/">Opinión | Los otaku y el caso de ME!ME!ME!</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/freudchicken/"><img alt='' src='https://secure.gravatar.com/avatar/281fca807964d17b7b5ac5e372dd1caa?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> freudchicken</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-3 col-md-6 col-sm-12 layout-combo">
                        			     		<article class="gridlove-post gridlove-post-c gridlove-box  post-2672 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-bomes tag-carole-and-tuesday tag-concierto tag-flying-dog tag-shinichiro-watanabe">

    <div class="box-inner-p">
    	<div class="box-inner-ellipsis">
	        <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                            </div>
	        <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/carol-tuesday-concierto-youtube/">CAROLE &#038; TUESDAY TRANSMITIRÁ UN CONCIERTO EN VIVO POR YOUTUBE</a></h2>	        <div class="entry-content"><p>Las cantantes Nai Br.XX, Celeina Ann y Alisa, que interpretan a Carole, Tuesday y Angela en la serie Carole &amp; Tuesday darán dos conciertos oficiales en el Harajuku Quest Hall de Tokio, el próximo 11 de agosto. Los...</p>
</div>
        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/erick-vazquez/"><img alt='' src='https://secure.gravatar.com/avatar/b95d3a4298dc88a6c55c3eb5dbefcbd9?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> Erick Vazquez</a></span></span></div><div class="meta-item meta-comments"><a href="https://www.tadaima.com.mx/carol-tuesday-concierto-youtube/#respond">¿Qué Opinas?</a></div></div>
            </div>    
	


</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-4 col-md-6 col-sm-12 layout-combo">
                        			     		<article class="gridlove-post gridlove-post-a gridlove-box  post-2650 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-resena">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/recomendacion-araburu-kisetsu-no-otome-domoyo/" title="Recomendación | «Araburu Kisetsu no Otome-domoyo»"><img width="370" height="150" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/araoto007-370x150.jpg" class="attachment-gridlove-a4 size-gridlove-a4 wp-post-image" alt="" /></a>
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/zonaotaku/" class="gridlove-cat gridlove-cat-44">Zona Otaku</a>                            </div>
        </div>
    

    <div class="box-inner-p">
        <div class="box-inner-ellipsis">
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/recomendacion-araburu-kisetsu-no-otome-domoyo/">Recomendación | «Araburu Kisetsu no Otome-domoyo»</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/freudchicken/"><img alt='' src='https://secure.gravatar.com/avatar/281fca807964d17b7b5ac5e372dd1caa?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> freudchicken</a></span></span></div><div class="meta-item meta-date"><span class="updated">1 semana ago</span></div></div>
            </div>

</article>			     	</div>
		    	
			
			
		</div>

	
	
</div>

                    
                                
                                                                    <div id="gridlove-module-2" class="gridlove-module module-type-posts  gridlove-module-layout-masonry">
	
    <div class="module-header"><div class="module-title"><h2>CINE</h2></div></div>	
		
	
						
		<div class="row gridlove-posts ">
			
										        
			        					
							        	<div class="col-lg-6 col-md-12 col-sm-12 layout-masonry">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2677 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-trailer tag-zombieland tag-zombieland-2 tag-zombieland-double-tap">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/zombieland-double-tap-trailer/" title="ZOMBIELAND DOUBLE TAP YA TIENE TRAILER"><img width="570" height="285" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/Zombieland-Double-Tap-cast-poster-570x285.jpg" class="attachment-gridlove-d6-orig size-gridlove-d6-orig wp-post-image" alt="" srcset="https://www.tadaima.com.mx/wp-content/uploads/2019/07/Zombieland-Double-Tap-cast-poster-570x285.jpg 570w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Zombieland-Double-Tap-cast-poster-300x150.jpg 300w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Zombieland-Double-Tap-cast-poster-768x384.jpg 768w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Zombieland-Double-Tap-cast-poster-1024x512.jpg 1024w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Zombieland-Double-Tap-cast-poster-370x185.jpg 370w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Zombieland-Double-Tap-cast-poster-270x135.jpg 270w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Zombieland-Double-Tap-cast-poster-740x370.jpg 740w" sizes="(max-width: 570px) 100vw, 570px" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/cine/" class="gridlove-cat gridlove-cat-46">Cine</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/zombieland-double-tap-trailer/">ZOMBIELAND DOUBLE TAP YA TIENE TRAILER</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/erick-vazquez/"><img alt='' src='https://secure.gravatar.com/avatar/b95d3a4298dc88a6c55c3eb5dbefcbd9?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> Erick Vazquez</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-6 col-md-12 col-sm-12 layout-masonry">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2645 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-alita tag-alita-battle-angel tag-resena tag-robert-rodriguez tag-rosa-salazar">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/alita-la-ultima-guerrera/" title="¡ALITA, LA ÚLTIMA GUERRERA DEL CYBERPUNK!"><img width="570" height="249" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/Alita_Pelicula_04-570x249.jpeg" class="attachment-gridlove-d6-orig size-gridlove-d6-orig wp-post-image" alt="" srcset="https://www.tadaima.com.mx/wp-content/uploads/2019/07/Alita_Pelicula_04-570x249.jpeg 570w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Alita_Pelicula_04-300x131.jpeg 300w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Alita_Pelicula_04-768x336.jpeg 768w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Alita_Pelicula_04-1024x448.jpeg 1024w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Alita_Pelicula_04-370x162.jpeg 370w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Alita_Pelicula_04-270x118.jpeg 270w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Alita_Pelicula_04-740x324.jpeg 740w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/Alita_Pelicula_04.jpeg 1280w" sizes="(max-width: 570px) 100vw, 570px" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/cine/" class="gridlove-cat gridlove-cat-46">Cine</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/alita-la-ultima-guerrera/">¡ALITA, LA ÚLTIMA GUERRERA DEL CYBERPUNK!</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/karla-bravo/"><img alt='' src='https://secure.gravatar.com/avatar/1bf81fd51f448a66e3349c8875ad4d60?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> Karla Bravo</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-6 col-md-12 col-sm-12 layout-masonry">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2322 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-cine tag-it tag-it-chapter-two tag-trailer tag-warner-bros">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/it-chapter-two-estrena-poster-y-trailer/" title="IT Chapter Two &#8211; estrena póster y trailer"><img width="570" height="321" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/IT_C2-570x321.jpg" class="attachment-gridlove-d6-orig size-gridlove-d6-orig wp-post-image" alt="" srcset="https://www.tadaima.com.mx/wp-content/uploads/2019/07/IT_C2-570x321.jpg 570w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/IT_C2-300x169.jpg 300w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/IT_C2-768x432.jpg 768w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/IT_C2-1024x576.jpg 1024w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/IT_C2-370x208.jpg 370w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/IT_C2-270x152.jpg 270w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/IT_C2-740x416.jpg 740w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/IT_C2.jpg 1280w" sizes="(max-width: 570px) 100vw, 570px" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/cine/" class="gridlove-cat gridlove-cat-46">Cine</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/it-chapter-two-estrena-poster-y-trailer/">IT Chapter Two &#8211; estrena póster y trailer</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/erick-vazquez/"><img alt='' src='https://secure.gravatar.com/avatar/b95d3a4298dc88a6c55c3eb5dbefcbd9?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> Erick Vazquez</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-6 col-md-12 col-sm-12 layout-masonry">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2660 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-j-r-r-tolkien tag-peter-jackson tag-resena tag-tolkien">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/resena-tolkien/" title="Tolkien &#8211; Una vida llena de fantasía"><img width="570" height="249" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/tolkienTOP-570x249.jpg" class="attachment-gridlove-d6-orig size-gridlove-d6-orig wp-post-image" alt="" srcset="https://www.tadaima.com.mx/wp-content/uploads/2019/07/tolkienTOP-570x249.jpg 570w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/tolkienTOP-300x131.jpg 300w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/tolkienTOP-768x336.jpg 768w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/tolkienTOP-1024x448.jpg 1024w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/tolkienTOP-370x162.jpg 370w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/tolkienTOP-270x118.jpg 270w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/tolkienTOP-740x324.jpg 740w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/tolkienTOP.jpg 1280w" sizes="(max-width: 570px) 100vw, 570px" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/cine/" class="gridlove-cat gridlove-cat-46">Cine</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/resena-tolkien/">Tolkien &#8211; Una vida llena de fantasía</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/kika/"><img alt='' src='https://secure.gravatar.com/avatar/3b316a1fdec4876c09c665c6b262a865?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> Erika Rodriguez</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-6 col-md-12 col-sm-12 layout-masonry">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2665 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-chloe-grace-moretz tag-isabella-huppert tag-la-viuda tag-resena">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/resena-la-viuda/" title="LA VIUDA &#8211; Una historia sin suspenso"><img width="570" height="238" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/viuda02-570x238.jpg" class="attachment-gridlove-d6-orig size-gridlove-d6-orig wp-post-image" alt="" srcset="https://www.tadaima.com.mx/wp-content/uploads/2019/07/viuda02-570x238.jpg 570w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/viuda02-300x125.jpg 300w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/viuda02-768x320.jpg 768w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/viuda02-1024x427.jpg 1024w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/viuda02-370x154.jpg 370w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/viuda02-270x113.jpg 270w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/viuda02.jpg 1200w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/viuda02-740x308.jpg 740w" sizes="(max-width: 570px) 100vw, 570px" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/cine/" class="gridlove-cat gridlove-cat-46">Cine</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/resena-la-viuda/">LA VIUDA &#8211; Una historia sin suspenso</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/kika/"><img alt='' src='https://secure.gravatar.com/avatar/3b316a1fdec4876c09c665c6b262a865?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> Erika Rodriguez</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
										        
			        					
							        	<div class="col-lg-6 col-md-12 col-sm-12 layout-masonry">
                        			     		<article class="gridlove-post gridlove-post-d gridlove-box  post-2485 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-john-wick tag-john-wick-parabellum tag-resena">

            <div class="entry-image">
            <a href="https://www.tadaima.com.mx/john-wick-3-mas-armas-y-mas-peleas/" title="¡JOHN WICK 3, MÁS ARMAS Y MÁS PELEAS!"><img width="570" height="249" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/John-Wick-04-570x249.jpg" class="attachment-gridlove-d6-orig size-gridlove-d6-orig wp-post-image" alt="" srcset="https://www.tadaima.com.mx/wp-content/uploads/2019/07/John-Wick-04-570x249.jpg 570w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/John-Wick-04-300x131.jpg 300w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/John-Wick-04-768x336.jpg 768w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/John-Wick-04-1024x448.jpg 1024w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/John-Wick-04-370x162.jpg 370w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/John-Wick-04-270x118.jpg 270w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/John-Wick-04-740x324.jpg 740w, https://www.tadaima.com.mx/wp-content/uploads/2019/07/John-Wick-04.jpg 1280w" sizes="(max-width: 570px) 100vw, 570px" /></a>
        </div>
    
    <div class="entry-overlay box-inner-p">
        <div class="box-inner-ellipsis">
            <div class="entry-category">
                                                    
                                    <a href="https://www.tadaima.com.mx/category/cine/" class="gridlove-cat gridlove-cat-46">Cine</a>                            </div>
            <h2 class="entry-title h3"><a href="https://www.tadaima.com.mx/john-wick-3-mas-armas-y-mas-peleas/">¡JOHN WICK 3, MÁS ARMAS Y MÁS PELEAS!</a></h2>        </div>
                    <div class="entry-meta"><div class="meta-item meta-author"><span class="vcard author"><span class="fn"><a href="https://www.tadaima.com.mx/author/karla-bravo/"><img alt='' src='https://secure.gravatar.com/avatar/1bf81fd51f448a66e3349c8875ad4d60?s=24&#038;d=mm&#038;r=g' class='avatar avatar-24 photo' height='24' width='24' /> Karla Bravo</a></span></span></div></div>
            </div>    

</article>			     	</div>
		    	
			
			
		</div>

	
	
</div>



	<nav class="gridlove-pagination gridlove-load-more">
	    <a href="https://www.tadaima.com.mx/page/2/">Quiero más...</a>	    <div class="gridlove-loader">
		  <div class="double-bounce1"></div>
		  <div class="double-bounce2"></div>
	    </div>
	</nav>
	
                    
            
        
    </div>




<div id="footer" class="gridlove-footer">

	
	        <div class="container">
	            <div class="row">
	                
											<div class="col-lg-3 col-md-6 col-sm-12">
															<div id="text-3" class="widget widget_text">			<div class="textwidget"><p><img width="159" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/tadaima_logo_invert_mini.png" alt="Tadaima"/></p>
<p>Tadaima! bienvenido a casa. Aquí encontraras toda la información sobre anime, manga, cosplay, japon, el mundo otaku, cine, seires, videojuegos, música y  mucho más.</p>
<p>CONTACTO: hola@tadaima.com.mx</p>
</div>
		</div>													</div>
											<div class="col-lg-3 col-md-6 col-sm-12">
															<div id="mks_social_widget-3" class="widget mks_social_widget"><h4 class="widget-title">¡Siguénos en nuestras redes!</h4>
					<p>Y no te pierdas nada tus hobbies favoritos.</p>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://twitter.com/retornoanime" title="Twitter" class="socicon-twitter soc_rounded" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.instagram.com/retornoanime/" title="Instagram" class="socicon-instagram soc_rounded" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://youtube.com/ElTadaima" title="YouTube" class="socicon-youtube soc_rounded" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/retornoanime/" title="Facebook" class="socicon-facebook soc_rounded" target="_blank" style="width: 40px; height: 40px; font-size: 16px;line-height:45px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div>													</div>
											<div class="col-lg-3 col-md-6 col-sm-12">
															<div id="meks_instagram-2" class="widget widget_meks_instagram"><h4 class="widget-title">Instagram</h4>Instagram has returned empty data. Please check your username/hashtag.</div>													</div>
											<div class="col-lg-3 col-md-6 col-sm-12">
															<div id="media_video-2" class="widget widget_media_video"><h4 class="widget-title">¡Último Video!</h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-207-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/TitdgDqkVho?_=1" /><a href="https://youtu.be/TitdgDqkVho">https://youtu.be/TitdgDqkVho</a></video></div></div>													</div>
					
	            </div>
	        </div>

	
    
	        <div class="gridlove-copyright">
	            <div class="container">
	                <p style="text-align: center">Copyright &copy; 2019. Created by <a href="http://www.kemmedia.com" target="_blank">KEM MEDIA</a>	            </div>
	        </div>

	
</div>


<div class="gridlove-sidebar-action-wrapper">

	<span class="gridlove-action-close"><i class="fa fa-times" aria-hidden="true"></i></span>

	<div class="gridlove-sidebar-action-inside">

		<div class="hidden-lg-up widget gridlove-box widget_nav_menu">
					<ul id="menu-menu-home-page-2" class="gridlove-mobile-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2218"><a href="https://www.tadaima.com.mx/category/zonaotaku/">Zona Otaku</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2219"><a href="https://www.tadaima.com.mx/category/japon/">Japón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2214"><a href="https://www.tadaima.com.mx/category/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2217"><a href="https://www.tadaima.com.mx/category/zonageek/">Zona Geek</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2216"><a href="https://www.tadaima.com.mx/category/musica/">Música</a></li>
</ul>		</div>

									<div id="mks_social_widget-1" class="widget gridlove-box mks_social_widget"><h4 class="widget-title">¡Siguénos!</h4>
					<p>¡No te pierdas nada y siguienos en nuestras redes!</p>
		
							<ul class="mks_social_widget_ul">
			  		  		<li><a href="https://twitter.com/retornoanime" title="Twitter" class="socicon-twitter soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>twitter</span></a></li>
		  			  		<li><a href="https://www.instagram.com/retornoanime/" title="Instagram" class="socicon-instagram soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>instagram</span></a></li>
		  			  		<li><a href="http://youtube.com/ElTadaima" title="YouTube" class="socicon-youtube soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>youtube</span></a></li>
		  			  		<li><a href="https://www.facebook.com/retornoanime" title="Facebook" class="socicon-facebook soc_rounded" target="_blank" style="width: 44px; height: 44px; font-size: 16px;line-height:49px;"><span>facebook</span></a></li>
		  			  </ul>
		

		</div><div id="gridlove_posts_widget-2" class="widget gridlove-box gridlove_posts_widget"><h4 class="widget-title">Los más populares<span class="gridlove-slider-controls" data-autoplay="0"></span></h4>
								
		<div class="gridlove-posts-widget gridlove-widget-slider">

							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-2866 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-resena">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/recomendacion-el-manga-magic-knight-rayearth/" title="Recomendación | El manga «Magic Knight Rayearth»">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/08/rayearth001-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/recomendacion-el-manga-magic-knight-rayearth/">Recomendación | El manga «Magic Knight Rayearth»</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2858 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-resena">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/primeras-impresiones-kengan-ashura/" title="Primeras impresiones | «Kengan Ashura»">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/08/kenganashura006-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/primeras-impresiones-kengan-ashura/">Primeras impresiones | «Kengan Ashura»</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2235 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-anime tag-makoto-shinkai tag-noticia tag-pelicula tag-soba-he tag-tenki-no-ko tag-weathering-with-you">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/el-corto-soba-he-se-proyectara-junto-con-tenki-no-ko/" title="El corto ‘Soba he’ se proyectará junto con Tenki no Ko">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/Soba_E-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/el-corto-soba-he-se-proyectara-junto-con-tenki-no-ko/">El corto ‘Soba he’ se proyectará junto con Tenki no Ko</a></h6>		                		            </div>

				</article>

				
									</div>
				
							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-2809 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-anime tag-comiket tag-japan tag-manga tag-yuruyuri">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/yuruyuri-estampillasjapon/" title="YuruYuri celebra 10 años con geniales estampillas">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/yuruyuri-80x60.png" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/yuruyuri-estampillasjapon/">YuruYuri celebra 10 años con geniales estampillas</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2240 post type-post status-publish format-video has-post-thumbnail hentry category-musica tag-ai-ni-dekiru-koto-wa-mada-arukai tag-is-there-still-anything-that-love-can-do tag-kimi-no-nawa tag-lanzamientos tag-makoto-shinkai tag-radwimps tag-tenki-no-ko tag-video-musical post_format-post-format-video">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/radwimps-estreno-nuevo-sencillo/" title="RADWIMPS estrenó nuevo sencillo">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/tenkiradwimps-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/radwimps-estreno-nuevo-sencillo/">RADWIMPS estrenó nuevo sencillo</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2763 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-opinion">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/opinion-los-otaku-y-el-caso-de-mememe/" title="Opinión | Los otaku y el caso de ME!ME!ME!">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/MEMEME005-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/opinion-los-otaku-y-el-caso-de-mememe/">Opinión | Los otaku y el caso de ME!ME!ME!</a></h6>		                		            </div>

				</article>

				
									</div>
				
							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-2798 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-noticia">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/el-live-action-de-wotakoi-anuncia-a-su-elenco/" title="El live-action de Wotakoi anuncia a su elenco">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/wotakoi010-640x394-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/el-live-action-de-wotakoi-anuncia-a-su-elenco/">El live-action de Wotakoi anuncia a su elenco</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2810 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-critica">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/critica-los-caballeros-del-zodiaco-de-netflix/" title="Crítica | Los Caballeros del Zodiaco, de Netflix">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/zodiac006-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/critica-los-caballeros-del-zodiaco-de-netflix/">Crítica | Los Caballeros del Zodiaco, de Netflix</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2645 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-alita tag-alita-battle-angel tag-resena tag-robert-rodriguez tag-rosa-salazar">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/alita-la-ultima-guerrera/" title="¡ALITA, LA ÚLTIMA GUERRERA DEL CYBERPUNK!">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/Alita_Pelicula_04-80x60.jpeg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/alita-la-ultima-guerrera/">¡ALITA, LA ÚLTIMA GUERRERA DEL CYBERPUNK!</a></h6>		                		            </div>

				</article>

				
									</div>
				
							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-2650 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-resena">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/recomendacion-araburu-kisetsu-no-otome-domoyo/" title="Recomendación | «Araburu Kisetsu no Otome-domoyo»">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/araoto007-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/recomendacion-araburu-kisetsu-no-otome-domoyo/">Recomendación | «Araburu Kisetsu no Otome-domoyo»</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2803 post type-post status-publish format-standard has-post-thumbnail hentry category-japon tag-noticia">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/los-autores-de-monster-y-jojos-realizaran-posters-para-tokio-2020/" title="Los autores de Monster y JoJo&#8217;s realizarán pósters para Tokio 2020">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/urasawa-araki-80x60.png" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/los-autores-de-monster-y-jojos-realizaran-posters-para-tokio-2020/">Los autores de Monster y JoJo&#8217;s realizarán pósters para Tokio 2020</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2672 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-bomes tag-carole-and-tuesday tag-concierto tag-flying-dog tag-shinichiro-watanabe">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/carol-tuesday-concierto-youtube/" title="CAROLE &#038; TUESDAY TRANSMITIRÁ UN CONCIERTO EN VIVO POR YOUTUBE">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/C_and_T-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/carol-tuesday-concierto-youtube/">CAROLE &#038; TUESDAY TRANSMITIRÁ UN CONCIERTO EN VIVO POR YOUTUBE</a></h6>		                		            </div>

				</article>

				
									</div>
				
			
		</div>

		
		
		</div><div id="gridlove_posts_widget-3" class="widget gridlove-box gridlove_posts_widget"><h4 class="widget-title">Los más comentados<span class="gridlove-slider-controls" data-autoplay="0"></span></h4>
								
		<div class="gridlove-posts-widget gridlove-widget-slider">

							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-2485 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-john-wick tag-john-wick-parabellum tag-resena">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/john-wick-3-mas-armas-y-mas-peleas/" title="¡JOHN WICK 3, MÁS ARMAS Y MÁS PELEAS!">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/John-Wick-04-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/john-wick-3-mas-armas-y-mas-peleas/">¡JOHN WICK 3, MÁS ARMAS Y MÁS PELEAS!</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2565 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-anime tag-japon tag-la-industria-del-anime tag-pirateria">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/industria-anime-japon-produccion/" title="OTAKU101: LA INDUSTRIA DEL ANIME EN JAPÓN: PRODUCCIÓN">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/productionanime-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/industria-anime-japon-produccion/">OTAKU101: LA INDUSTRIA DEL ANIME EN JAPÓN: PRODUCCIÓN</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2339 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-analisis">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/madoka-no-es-kami-sino-bodhisattva/" title="Análisis| Madoka no es kami, sino bodhisattva">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/ultimatemadoka-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/madoka-no-es-kami-sino-bodhisattva/">Análisis| Madoka no es kami, sino bodhisattva</a></h6>		                		            </div>

				</article>

				
									</div>
				
							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-2782 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-resena">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/one-ok-rock-se-presento-con-exito-en-la-ciudad-de-mexico/" title="¡ONE OK ROCK se presentó con éxito en la Ciudad de México!">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/20190725_214222-950x394-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/one-ok-rock-se-presento-con-exito-en-la-ciudad-de-mexico/">¡ONE OK ROCK se presentó con éxito en la Ciudad de México!</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2751 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-destroyer tag-nicolle-kidman tag-resena">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/destroyer/" title="Destroyer: Enfrenta tu pasado">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/destroyer01-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/destroyer/">Destroyer: Enfrenta tu pasado</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2419 post type-post status-publish format-standard has-post-thumbnail hentry category-zonageek tag-overwatch tag-pc tag-playstation-4 tag-sigma tag-xbox-one">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/overwatch-sigma-hero/" title="OVERWATCH tiene un nuevo héroe: SIGMA">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/overwatch-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Overwatch" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/overwatch-sigma-hero/">OVERWATCH tiene un nuevo héroe: SIGMA</a></h6>		                		            </div>

				</article>

				
									</div>
				
							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-2665 post type-post status-publish format-standard has-post-thumbnail hentry category-cine tag-chloe-grace-moretz tag-isabella-huppert tag-la-viuda tag-resena">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/resena-la-viuda/" title="LA VIUDA &#8211; Una historia sin suspenso">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/viuda02-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/resena-la-viuda/">LA VIUDA &#8211; Una historia sin suspenso</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2591 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-cuanto-vale-un-anime tag-anime tag-japon tag-la-industria-del-anime">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/industria-cuanto-vale-un-anime-japon/" title="OTAKU101: LA INDUSTRIA DEL ANIME EN JAPÓN &#8211; ¿CUÁNTO VALE UN ANIME?">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/asunyan-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/industria-cuanto-vale-un-anime-japon/">OTAKU101: LA INDUSTRIA DEL ANIME EN JAPÓN &#8211; ¿CUÁNTO VALE UN ANIME?</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2327 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-resena">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/de-que-se-trato-sarazanmai-aqui-te-damos-algunas-claves/" title="¿De qué se trató &#8220;Sarazanmai&#8221;? ¡Aquí te damos algunas claves!">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/sarazanmai1-950x394-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/de-que-se-trato-sarazanmai-aqui-te-damos-algunas-claves/">¿De qué se trató &#8220;Sarazanmai&#8221;? ¡Aquí te damos algunas claves!</a></h6>		                		            </div>

				</article>

				
									</div>
				
							
									<div class="gridlove-posts-widget-item-wrapper">
								
				<article class="post-2795 post type-post status-publish format-standard has-post-thumbnail hentry category-zonaotaku tag-noticia">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/tomie-de-junji-ito-tendra-una-adaptacion-live-action/" title="Tomie, de Junji Itō, tendrá una adaptación live-action">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/tomie-junjiito-950x394-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/tomie-de-junji-ito-tendra-una-adaptacion-live-action/">Tomie, de Junji Itō, tendrá una adaptación live-action</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2520 post type-post status-publish format-standard has-post-thumbnail hentry category-zonageek tag-concierto tag-kingdom-hearts tag-kingdom-hearts-orchestra-world-of-tres tag-yoko-shimomura">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/kingdom-hearts-orchestra-mexico/" title="KINGDOM HEARTS ORCHESTRA – WORLD OF TRES LLEGARÁ A MÉXICO">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/KHO-WT-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/kingdom-hearts-orchestra-mexico/">KINGDOM HEARTS ORCHESTRA – WORLD OF TRES LLEGARÁ A MÉXICO</a></h6>		                		            </div>

				</article>

				
				
							
								
				<article class="post-2456 post type-post status-publish format-standard has-post-thumbnail hentry category-japon tag-japon tag-solo-en-japon tag-starbucks tag-verano">

		            		                <div class="entry-image">
		                <a href="https://www.tadaima.com.mx/starbucks-verano-japon/" title="Starbucks lanza genial mercancía para este verano en Japón">
		                   	<img width="80" height="60" src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/starbucksJP-80x60.jpg" class="attachment-gridlove-thumbnail size-gridlove-thumbnail wp-post-image" alt="Starbucks Japón" />		                </a>
		                </div>
		            
		            <div class="entry-header">
		                <h6><a href="https://www.tadaima.com.mx/starbucks-verano-japon/">Starbucks lanza genial mercancía para este verano en Japón</a></h6>		                		            </div>

				</article>

				
									</div>
				
			
		</div>

		
		
		</div><div id="text-5" class="widget gridlove-box widget_text">			<div class="textwidget"><a href="#"><img src="https://www.tadaima.com.mx/wp-content/uploads/2019/07/add_tst1.png" alt="Gridlove"/></a></div>
		</div>					

	</div>

</div>

<div class="gridlove-sidebar-action-overlay"></div>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.tadaima.com.mx/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.tadaima.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tadaima.com.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/www.tadaima.com.mx\/wp-admin\/admin-ajax.php","permalink":"https:\/\/www.tadaima.com.mx\/","title":"Tadaima Home","postid":"207","security":"17d3f4740f","version":"1.4.3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-content/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gridlove_js_settings = {"rtl_mode":"","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"1","logo":"https:\/\/www.tadaima.com.mx\/wp-content\/uploads\/2019\/07\/tadaima_logo.png","logo_retina":"https:\/\/www.tadaima.com.mx\/wp-content\/uploads\/2019\/07\/tadaima_logo@2x.png","logo_mini":"https:\/\/www.tadaima.com.mx\/wp-content\/uploads\/2019\/07\/tadaima_logo_mini.png","logo_mini_retina":"https:\/\/www.tadaima.com.mx\/wp-content\/uploads\/2019\/07\/tadaima_logo_mini@2x.png","gridlove_gallery":"1","responsive_secondary_nav":"","responsive_more_link":"","responsive_social_nav":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-content/themes/gridlove/assets/js/min.js?ver=1.8'></script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.tadaima.com.mx/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
</body>

</html>
<!-- Dynamic page generated in 1.424 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-08-02 18:42:56 -->

<!-- super cache -->